Auteur Topic: motor start niet, nieuwe accu  (gelezen 1463 keer)

0 leden en 1 gast bekijken dit topic.

Offline The dude

motor start niet, nieuwe accu
« Gepost op: 19 oktober 2014, 14:26 »
Help! Mijn motor wil niet starten  :'(

Mijn transalp uit '97 wil sinds een maand niet of heel soms starten. Dus de ene keer start hij, de andere keer niet. Navraag bij wat motorvrienden leverde op dat het hoogstwaarschijlijk aan de accu ligt. Dus ik een nieuwe accu besteld, opgeladen en zojuist geinstalleerd. Helaas, het probleem is niet opgelost...

De situatie: accu levert in rust 12,8 volt, vervolgens start ik de motor. Er komt geluid uit wat volgens mij van de startmotor vandaan komt (zwiek zwiek zwiek ongeveer). De motor slaat heeeel kort aan (je hoort 1a2 knalletjes) en vervolgens stopt het weer. Verder de startknop ingedrukt houden levert dat geluidje van de startmotor op... Na deze actie levert de accu in rust nog 11,8 volt, iets wat de vorige dus ook deed na een mislukte startpoging.

Mijn eigen vermoeden is dat het iets met de startmotor is. Het geluidje dat hij maakt lijkt wat langzaam te zijn, maw niet genoeg power om de motor aan te slingeren. Dit is echter een vermoeden, ik heb er de ballen verstand van.

Goed, ik ben dus even ten einde raad: Wat is het probleem en hoe los ik dit op? Kunnen jullie mij helpen of aangeven hoe ik dit probleem naar boven kan halen? Ik heb een multimeter en beperkt technisch inzicht tot mijn beschikking :-)


Offline Waffie

Re: motor start niet, nieuwe accu
« Reactie #1 Gepost op: 19 oktober 2014, 14:38 »
hallo,

ik denk ook de start motor en of misschien de start koppeling

wil je wel helpen met  het opsporen van het probleem al dan niet door het uitwisselen van een andere startmotor

probeer hem eens aan te duwen?
technical support TCN
www.msd-motorbandenservice.nl

Online len_tour

Re: motor start niet, nieuwe accu
« Reactie #2 Gepost op: 19 oktober 2014, 14:45 »

probeer hem eens aan te duwen?

Liefst met volle accu. Voor stationair draaien moet er prik in de accu zitten. En tap voor de zekerheid de vlotterkamers af (oude benzine er uit) er zitten schroefjes onder aan de carbs  (tenminste zou moeten)
As `t net kin sa`t it moat, dan moat it mar sa`t it kin!

Offline The dude

Re: motor start niet, nieuwe accu
« Reactie #3 Gepost op: 19 oktober 2014, 17:48 »
Net even geprobeerd aan te lopen, maar helaas. In zijn 2 en 3 geprobeerd, even flink rennen en vervolgens kopppeling los... hij doet niets.

Mijn gevoel zegt me dat de startmotor wel draait,maar niet genoeg kracht heeft (niet snel genoeg draait) om de motor aan te krijgen. Zeker omdat de motor soms wel start wil ik uitzoeken of hier het probleem ligt. Hoe kan ik dit doormeten/controleren?

Offline The dude

Re: motor start niet, nieuwe accu
« Reactie #4 Gepost op: 23 oktober 2014, 18:38 »
Okee, hj werkt nog steeds niet. dit weekend heb ik lekker de tijd, dus ik ga de volgende zaken controleren:

- spanning tussen accu en startrelais
- spannig tussen relais en startmotor

Aangezien de accu voldoende spanning levert en de startmotor te langzaam draait, zou hier ergens het probleem moeten liggen...

beste info die ik heb gevonden:
http://www.motor-forum.nl/forum/list_messages/12522//