Auteur Topic: Olieverbruik en slecht lopen PD06 1996  (gelezen 3487 keer)

0 leden en 1 gast bekijken dit topic.

Offline Harm

Olieverbruik en slecht lopen PD06 1996
« Gepost op: 02 augustus 2015, 20:38 »
Hallo allemaal,

Gelijk maar even een korte introductie erbij: Ik ben Harm en heb na de zomer vorig jaar mijn motorrijbewijs gehaald. Ik had toen het idee mijn scooter te verkopen en van dat geld een goedkope motor te kopen om op te knappen. Van een kennis kreeg ik een Diversion. Deze heb ik in orde gemaakt maar na er anderhalve week op gereden te hebben ben ik aangereden en was hij total loss. Gelukkig bracht de verzekering veel geld op en daarvan heb ik mijn huidige motor gekocht: een Transalp uit 1996.



Met deze Transalp ben ik al naar de Noordkaap gereden, al liep hij bij aanvang niet helemaal goed. Als ik rond de 120 reed op de snelweg en gas gaf, hield hij even in en dan pas versnelde hij. Ook was het brandstofverbruik hoog; volgens mij liep één van de cilinders wat te rijk, door misschien versleten gasnaalden of choke die bleef hangen. Tijdens de trip heb ik een aantal keer de olie gepeild, en deze had eigenlijk constant dezelfde stand. Op de terugweg door Finland had ik een tijd niet gepeild en in Zweden ging mijn olielampje branden. Gelukkig waren we toevallig bij een auto-/motorgek, die wel wat olie had. Er is toen wat dikkere olie in gegaan en daarna heeft hij niet meer gebruikt. Wel was het gedrag rond de 120 km/u nog slechter geworden, met veel haperen en wegvallen van vermogen rond die snelheid.

In Nederland heb ik de carburateurset vervangen, omdat ik er toevallig één voor €20,- op marktplaats zag staan, waarvan één membraan gescheurd was (die ik dan weer uit mijn ouder carburateur heb gehaald). De motor heeft nu dezelfde problemen rond 120 km/u als voor de trip; inhouden als ik gas geef maar niet meer het constante haperen. Vorige week heb ik echter een paar keer gehad dat de motor vast leek te zitten; de startmotor hoor je wel kracht zetten, maar krijgt de motor niet rond. Na een paar keer voor en achteruit lopen en de koppeling laten schieten, doet hij het dan ineens wel. Verder zien de bougies er als volgt uit:

Achter:


Voor:


De ene lijkt mij duidelijk olie, toch? In combinatie met het vastzitten zou ik dan zeggen kapotte zuigerveren. Gezien de opstapeling van problemen, weet ik nu even niet wat ik moet doen; wat adviseren jullie mij?

Harm

Offline Arjen

Re: Olieverbruik en slecht lopen PD06 1996
« Reactie #1 Gepost op: 02 augustus 2015, 20:54 »
Hoi Harm,

Wat is de huidige kilometerstand van het blok, want die mis ik nog even.

De eerste bougie ziet er prima uit vind ik. Die zwartere hoeft niet persé olie te zijn. Het kan ook een slechte ontsteking zijn, verkeerd tijdstip of een veel te rijk mengsel.

Wist je trouwens dat een Alp 4 bougies heeft?
Heb je de andere 2 ook al bekeken?

Het inhouden bij 120 kan veel oorzaken hebben. Van slechte afstelling of synchronisatie, tot slechte vacuum, tot een semi-verstopt brandstoffiltertje.

Mijn advies:

- goed oliepeil in de gaten blijven houden
- kleppenstellen + synchroniseren
- eventueel gasmeting laten doen

Het is bijzonder moelijk om een goede diagnose te stellen via het forum. Het belangrijkste advies: ga naar een specialist van onze club (Ad of Hans) voor een meer diepgaande inspectie!
XL600V '97 - “Never Stop Exploring” (in aanbouw)

Offline Waffie

Re: Olieverbruik en slecht lopen PD06 1996
« Reactie #2 Gepost op: 02 augustus 2015, 21:53 »
beste harm,

als het olielampje is gaan branden... zit het goed fout en is er bijna altijd schade opgelopen

ik zou dus eerst een compressie test/lektest uitvoeren en op basis van deze gegevens een plan maken.
het lagerwerk is zeer gevoelig voor het wegvallen van oliedruk

het lampje zegt niets over de hoeveelheid olie maar gaat branden als er geen oliedruk meer is en dat is echt te laat

dus mogelijk een ander motorblok om jouw problemen op te lossen

technical support TCN
www.msd-motorbandenservice.nl

Offline Arjen

Re: Olieverbruik en slecht lopen PD06 1996
« Reactie #3 Gepost op: 03 augustus 2015, 11:11 »
Harm, misschien kan je (naast de kilometerstand) ook toelichten wanneer het olielampje is gaan branden. Was je aan het rijden? Hoe lang ben je ermee doorgereden? (ik ben gewoon nieuwsgierig).

Verder zou ik contact opnemen met Ad voor een grondige inspectie.

Let wel op, valt je oliedruk nu (opnieuw) ineens weg, dan heb je kans op een vastloper, met de kans dat jij beweegt maar je achterwiel ineens stilstaat. Wees daarop bedacht met het berijden van de motor, of vervoer hem voor de zekerheid op een aanhangertje. (maar misschien had je dat zelf ook al bedacht ;) )
« Laatst bewerkt op: 03 augustus 2015, 11:13 door Arjen »
XL600V '97 - “Never Stop Exploring” (in aanbouw)

Offline Harm

Re: Olieverbruik en slecht lopen PD06 1996
« Reactie #4 Gepost op: 03 augustus 2015, 11:44 »
Hallo,

Ik wist dat ik iets zou vergeten: op 59.000 km staat de teller. Ik weet verder niet van het niet werken van de teller of dat 'ie al eens rond zou zijn geweest. Het olielampje heeft alleen een paar keer geknipperd. Vervolgens ging er ongeveer twee liter olie in, hij stond dus droog.

Ik denk dat Ad gelijk heeft in dat het waarschijnlijk een vervangend blok gaat worden. Aangezien er nog veel meer mis is met mijn motor, denk ik dat ik hem ga verkopen en een andere ga kopen (wel weer een Alp waarschijnlijk).

Wat ik zo kan bedenken dat mankeert: Achterband is versleten, veel kappen zijn beschadigd en bevestigingspunten afgebroken, remschijven zitten eraan te komen, voorvork krom, in het algemeen veel oxidatie, van alles wat ik hier nu vergeet en dan ook nog een gaar blok.

Harm

Offline Harm

Re: Olieverbruik en slecht lopen PD06 1996
« Reactie #5 Gepost op: 04 augustus 2015, 09:58 »
Ik heb er een nachtje over geslapen en inderdaad bedacht dat 'ie weg gaat. Ik ga wel eerst op zoek naar een andere, zodat ik daar misschien onderdelen voor kan gebruiken.

Offline dropken

Re: Olieverbruik en slecht lopen PD06 1996
« Reactie #6 Gepost op: 04 augustus 2015, 12:13 »
zodat ik daar misschien onderdelen voor kan gebruiken.

Heel slim Harm en goed dat je voor de alp blijft kiezen

zien wel of het je lukt iets goeds te vinden met een best wel krap budget
maar als je je andere als donor gebruikt kom je een heel eind denk ik.
succes ermee.

Offline xrvtuur

Re: Olieverbruik en slecht lopen PD06 1996
« Reactie #7 Gepost op: 04 augustus 2015, 12:42 »
Let wel op, valt je oliedruk nu (opnieuw) ineens weg, dan heb je kans op een vastloper, met de kans dat jij beweegt maar je achterwiel ineens stilstaat. Wees daarop bedacht met het berijden van de motor

Das niet echt zo hoor... ik heb een vastloper gehad met de varadero bij 140kmpu alle olie eruit, en je staat echt niet abrupt stil. je motor valt uit, lampjes op dashboard gaan branden en je motor rolt gewoon door.
Varadero SD02  2004
Africa Twin RD04  1992

Offline Harm

Re: Olieverbruik en slecht lopen PD06 1996
« Reactie #8 Gepost op: 04 augustus 2015, 13:20 »
Das niet echt zo hoor... ik heb een vastloper gehad met de varadero bij 140kmpu alle olie eruit, en je staat echt niet abrupt stil. je motor valt uit, lampjes op dashboard gaan branden en je motor rolt gewoon door.

Daarom zegt hij ook 'kans op'. Vrienden van mij van vroeger hebben wel eens een vastloper gehad op een zundapp, in een bocht. Die lagen toch echt wel onderuit.

Offline Arjen

Re: Olieverbruik en slecht lopen PD06 1996
« Reactie #9 Gepost op: 04 augustus 2015, 14:27 »
Das niet echt zo hoor... ik heb een vastloper gehad met de varadero bij 140kmpu alle olie eruit, en je staat echt niet abrupt stil. je motor valt uit, lampjes op dashboard gaan branden en je motor rolt gewoon door.

Nee, niet bij iedere vastloper blokkeert de boel. Maar dat jij een zeer gunstige vastloper hebt, wil ook niet zeggen dat het altijd zo gaat. 

Als je gelukt hebt, of heel snel ontkoppeld, kan het ook goed aflopen. Maar het zal niet de eerste keer zijn dat er vanalles beschadigd in de aandrijflijn, waardoor e.e.a. gewoon letterlijk vastloopt.

Als je dan niet snel genoeg bent, dan lig je.

Er zijn nou eenmaal mensen die duizenden kilometers geen oliepeil checken. Of verkeerde olie erin mikken  :P . Of bij serieuze kans op een vastloper vrolijk door blijven kachelen, met het idee dat het allemaal wel goed komt.

Persoonlijk wens ik niemand een vastloper of blokkerend achterwiel toe, vandaar mijn berichtje ;)
XL600V '97 - “Never Stop Exploring” (in aanbouw)

Offline xrvtuur

Re: Olieverbruik en slecht lopen PD06 1996
« Reactie #10 Gepost op: 04 augustus 2015, 14:55 »
Dat wens ik ook niemand toe, en bij mij kwam het olie verlies door iets op de weg wat een gaatje in mijn carter heeft geslagen. maar ik wilde met mijn berichtje even vermelden dat je een vastloper ook kan overleven en niet de rest van je leven met dicht geknepen billen hoeft te rijden. ;)
Varadero SD02  2004
Africa Twin RD04  1992