Auteur Topic: Accu laad niet op en VRESELIJk stotteren op de snelweg  (gelezen 21700 keer)

0 leden en 1 gast bekijken dit topic.

Offline John_Belushi

Accu laad niet op en VRESELIJk stotteren op de snelweg
« Gepost op: 22 augustus 2015, 16:53 »
Hoi,
Vanmorgen op pad met de motor.. accu leeg.. raar maar kan gebeuren lang niet gebruikt..
Op laden en starten prma lopen..
Na een rit van 15km motor uitgezet. Na tien minuten wil ie niet starten..Start hulp prima starten en op weg.
Toen direct vreselijk stotteren op de snelweg..
Lijkt wel of je steeds even geen vonk heeft ofzo.. viel steeds van 4000 toeren naar 3000 en dan weer oppakken en 3 seconden later weer.
Stationair prima... gas geven als ie stil staat ook prima..

Iemand een idee wat ik controleren op het laden van de accu (accu is 4 maanden oud) en wat dit stotteren kan betekenen??????????

Groeten,
Jody

Offline Oldtimer

Re: Accu laad niet op en VRESELIJk stotteren op de snelweg
« Reactie #1 Gepost op: 22 augustus 2015, 17:02 »
Het lijkt erop dat de accu niet wordt bijgeladen of defect is.
Wanneer er te weinig spanning in zit houdt het een keertje op.
Je zegt dat hij geladen is,4 maanden oud, maar een goed geladen accu houdt het wel wat langer vol dan 15 km.
Hier klopt sowieso al iets niet.

Maar meet de laadspanning eens en loop vooral ook alle aansluitingen eens na, inclusief de accu klemmen.
Je zult de eerste niet zijn die daarmee langs de kant van de weg komt te staan.


RD11 2004 zwart en PD06 1994 blauw.
En voor TCN leden nog Transalp onderdelen op de plank.

Offline ron overkleeft

Re: Accu laad niet op en VRESELIJk stotteren op de snelweg
« Reactie #2 Gepost op: 22 augustus 2015, 17:16 »
Van vier maanden een accu stil laten kan hij ook al kapot gaan.
Altijd een acculader opzetten.
(ja ik weet het wel er zijn accu,s die na veel langer nog prik hadden)
M,n laatste accu 9 jaar meegedaan heeft zowel in de AT als in de varadero
gezeten (14 Amp) .    Zelfs bij 1 week niet rijden gaat de optimate erop.

Met acculaders bespaar je geld!


Offline John_Belushi

Re: Accu laad niet op en VRESELIJk stotteren op de snelweg
« Reactie #3 Gepost op: 22 augustus 2015, 17:30 »
Maar verklaard dat ook het stotterende rijden???

Offline ron overkleeft

Re: Accu laad niet op en VRESELIJk stotteren op de snelweg
« Reactie #4 Gepost op: 22 augustus 2015, 17:43 »
Maar verklaard dat ook het stotterende rijden???
Geen idee of dat kan,weet dat dat wel kan als je dynamo niet meer laad
dan trekken de bougies de accu leeg gaat de motor stotteren en op het laats wil
je koplamp ook niet meer branden.

Heb zoals Oldtimer zegt ook een keer een min kabeltje gehad die langzaam
los trilde van de accu,had ook stotteren afslaan weer gewoon starten tot gevolg.

Offline ron overkleeft

Re: Accu laad niet op en VRESELIJk stotteren op de snelweg
« Reactie #5 Gepost op: 22 augustus 2015, 18:26 »
He John je schreef dat hij na 10 min pauze niet meer wilde starten,bedoel je
dan dat de accu toen leeg was, of dat de startmotor wel rond ging maar dat
de motor niet  wilde aanslaan?

In geval van 2 zou het ook nog eens je benzinepomp kunnen zijn.

Offline downunder

Re: Accu laad niet op en VRESELIJk stotteren op de snelweg
« Reactie #6 Gepost op: 22 augustus 2015, 19:11 »
Als je accu daadwerkelijk leeg is en niet wordt bijgeladen kan iknhet gestotter me wel voorstellen. Maar controleer inderdaad even je laadspanning en of de accupolen goed vastzitten. Dynamo gaat ook weer niet zomaar stuk en een accu na 4mnd ook niet zonder meer, vind ik dan :). Al zou ik er ook wel een optimate aanhangen bij zulke stilstand :)

Offline John_Belushi

Re: Accu laad niet op en VRESELIJk stotteren op de snelweg
« Reactie #7 Gepost op: 22 augustus 2015, 20:12 »
@ronoverkleeft hij wilde niet meer rond gaan.. dus de accu was niet opgeladen..
Heb hem nu aan de lader hangen en ga morgen eens er mee aan de gang..
Laad spanning tijdens rijden etc.. kan me nauwelijks voorstellen dat de dynamo stuk is.. en de accu sja ook dat lijkt me sterk..
zal alle conracten nog eens nalopen...

Groeten,
Jody

Offline John_Belushi

Re: Accu laad niet op en VRESELIJk stotteren op de snelweg
« Reactie #8 Gepost op: 22 augustus 2015, 22:29 »
Oke net de motor gestart...
na opladen(was nog bezig) was de spanning van de accu 13,3V..
Na starten zakte ie in naar 12,2V en als je hem laat lopen blijft de spanning daar hangen..
Doe je de verlichting aan dan van de spanning terug naar 11.4V en blijft daar hangen...
Ook de motor in toeren laten toenemen maakt niet dat ie hem oplaad...

Ben bang dat er iets ėrnstigs"gesneuveld is....
Iemand een idee hoe en wat te testen en te repareren??

Groeten,
Jody

Offline Cas

Re: Accu laad niet op en VRESELIJk stotteren op de snelweg
« Reactie #9 Gepost op: 22 augustus 2015, 22:41 »
Je accu is kapot.
◦Laat je motor je nergens heenbrengen waar je hersenen je niet vijf seconden eerder al heengebracht hebben.

Offline Oldtimer

Re: Accu laad niet op en VRESELIJk stotteren op de snelweg
« Reactie #10 Gepost op: 22 augustus 2015, 22:49 »
Wat dacht je van de spanningsregelaar EN de accu
RD11 2004 zwart en PD06 1994 blauw.
En voor TCN leden nog Transalp onderdelen op de plank.

Offline John_Belushi

Re: Accu laad niet op en VRESELIJk stotteren op de snelweg
« Reactie #11 Gepost op: 22 augustus 2015, 23:02 »
Oei... niet mijn dynamo??
Enne is er een methode om te testen welk onderdeel er gesneuveld is?
De accu laat met de druppellader wel gewoon op... zou deze dan toch stuk zijn??
Zal de spanningsregelaar eens nader bestuderen en morgen die eens gaan opzoeken op de motor..
Geen idee waar die zou zitten op een XLV750R..

Groeten,
Jody

Offline Cas

Re: Accu laad niet op en VRESELIJk stotteren op de snelweg
« Reactie #12 Gepost op: 22 augustus 2015, 23:10 »
Hoe dan ook, een goede accu kan niet ZO snel ontladen.
◦Laat je motor je nergens heenbrengen waar je hersenen je niet vijf seconden eerder al heengebracht hebben.

Offline John_Belushi

Re: Accu laad niet op en VRESELIJk stotteren op de snelweg
« Reactie #13 Gepost op: 22 augustus 2015, 23:12 »
Zou de spannings regelaar dan (tijdens het lopen van de motor) de accu te zwaar belasten?
Morgen eerst een op zoek naar ene andere accu....
Op zondag waar vind je die...........
Eens kijken voor de test....

Offline Brombeer

Re: Accu laad niet op en VRESELIJk stotteren op de snelweg
« Reactie #14 Gepost op: 22 augustus 2015, 23:41 »
Van vier maanden een accu stil laten kan hij ook al kapot gaan.
Altijd een acculader opzetten.
(ja ik weet het wel er zijn accu,s die na veel langer nog prik hadden)
M,n laatste accu 9 jaar meegedaan heeft zowel in de AT als in de varadero
gezeten (14 Amp) .    Zelfs bij 1 week niet rijden gaat de optimate erop.

Met acculaders bespaar je geld!

Toch is mijn persoonlijke ervaring anders.

Bedenk, de accu die je nieuw koopt, is ongetwijfeld ouder dan 4 maanden, en is maar half geladen.

Druppelladers maken accu's lui. Lood-accu's behouden hun fitheid juist door o.a. regelmatig sterk ontladen (starten) en daarna snelladen (rijden).

Een gezonde en geladen accu kun je zomaar 6 maanden wegzetten. Hij zal daarna wellicht minder fit zijn, maar zeker niet defect en het is zeker niet slecht. Vooraf even kort bijladen kan de accu dan helpen. Want, doorstarten op een niet recentelijk afgetopte accu helpt hem in een oogwenk om zeep.

Ik vermoed toch dat het daar ook begint: Na de winterstop proberen de motor te starten op die accu in winterslaap. En dat lukt natuurlijk niet meteen. De accu is dan snel leeg en dan gaat men hem weer laden voor een nieuwe poging. Meestal is het juist daardoor al te laat en is de accu stuk.

Maar goed, of je nu gelooft in druppelladen of niet, je hebt hoe dan ook een acculader nodig om dan de accu op peil te brengen na een periode van stilstand.
« Laatst bewerkt op: 23 augustus 2015, 09:59 door Brombeer »
..en bij twijfel.. gas!              1996 Twin               Non-club Brom: Kawa KXF 250 (Kopuh??)

Offline downunder

Re: Accu laad niet op en VRESELIJk stotteren op de snelweg
« Reactie #15 Gepost op: 22 augustus 2015, 23:52 »
Een optimate heeft toch een programma erin om de accu gezond te houden? :) dus laden en ontladen als ik me goed herinner. Het is toch geen lader van de lidl oid :P
Overigens eens dat het voor een paar weekjes niet hoeft. Een accu houdt zich best wel een tijdje goed is mijn ervaring. Wel minder goede ervaring met een langere winterstop. Dat is bij mij vaker recept voor een nieuwe accu. Dat is over sinds ik een optimate heb
« Laatst bewerkt op: 22 augustus 2015, 23:54 door downunder »

Offline Waffie

Re: Accu laad niet op en VRESELIJk stotteren op de snelweg
« Reactie #16 Gepost op: 23 augustus 2015, 02:11 »
ik denk dat heel nederland inmidels wel een aantal laders in de kast  moethebben liggen maar het zijn juist de doorrijders die zelden accu problemen hebben
in tegen stelling tot de siezoens rijders die iedere 2 jaar bij mij een nieuwe accu komen scoren

mijn beste klanten 8)  ondanks die zeer intelligente laders

gewoon vaker rijden minder lullen en 1 x in de 2 maanden een keertje laden

technical support TCN
www.msd-motorbandenservice.nl

Offline TransAlpGhost

Re: Accu laad niet op en VRESELIJk stotteren op de snelweg
« Reactie #17 Gepost op: 23 augustus 2015, 08:28 »
Mischien een domme vraag maar zit het echt in de electriciteit.

Heb je niet iets veranderd of toegevoegd in die 4 maanden?

Ik heb dat uitvallen ooit mee gemaakt en het bleek het bandje van mijn nieuwe tank tas tezijn die boven 3500 touren de lucht inlaat werd ingezogen en afsloot.

Xl650v, hyperpro veren, fehling valbeugel, tomtom rider(5), MRA X screen geboord door de ruit, Honda kofferset, ortlieb rack pack 31 en 43 liter, Louis large gepack rack op topkoffer

Offline Brombeer

Re: Accu laad niet op en VRESELIJk stotteren op de snelweg
« Reactie #18 Gepost op: 23 augustus 2015, 10:06 »
Anyways, spanningsproblemen komen bijna wekelijks aan bod.

Opmakend uit jouw verhaal, de accu neemt i.i.g. nog spanning op van de externe oplader. Als je dan een stukje hebt gereden, is de accu weer leeg. Ik ga dan denken dat de accu niet bij laadt onder het rijden. Ook al is de accu niet (meer) helemaal vol, na een kwartier rijden moet die al voldoende bijgeladen zijn voor een nieuwe startsessie.

Laadt de accu geheel op, start, en meet de laadspanning op de accu-polen. Die moet, met dimlicht aan, tussen 14 en 15 volt zweven. Meet je heel andere waarden, meld je dan weer hier  ;)
..en bij twijfel.. gas!              1996 Twin               Non-club Brom: Kawa KXF 250 (Kopuh??)

Offline John_Belushi

Re: Accu laad niet op en VRESELIJk stotteren op de snelweg
« Reactie #19 Gepost op: 23 augustus 2015, 10:10 »
Ik heb trouwens bij de motorzaak waar ik heen ging een jumpstart gekregen.. zo'n draagbaar ding.. daarna liep ie zo raar..
Maar verwacht nu een beetje dat de accu niet goed geladen was....

Oke vannacht de accu opgeladen.
Een voltmeter en een scoop eraan aangesloten.
De spanning van de accu blijft gelijk.... hoeveel toeren ik ook draai.
Zelf met de scoop zie je geen wiebeltje langs komen... blijft de spanning waar ik mee begon...
De spanningregelaar kaduuk???
zie fimpje, beetje gedraaid gefilmt:
https://dl.dropboxusercontent.com/u/88843904/VID_20150823_095610.mp4
Mijn conclusie juist??

Groeten,
Jody


Offline Cas

Re: Accu laad niet op en VRESELIJk stotteren op de snelweg
« Reactie #20 Gepost op: 23 augustus 2015, 10:13 »
De spanning van de accu blijft gelijk.... hoeveel toeren ik ook draai.

Ik heb precies hetzelfde alleen heb ik geen problemen met de accu.
◦Laat je motor je nergens heenbrengen waar je hersenen je niet vijf seconden eerder al heengebracht hebben.

Offline Brombeer

Re: Accu laad niet op en VRESELIJk stotteren op de snelweg
« Reactie #21 Gepost op: 23 augustus 2015, 11:01 »
Kek dingetje, die Fluke..  :)

Eehmm nee, je accu laadt niet bij. Als in, NIET. Het lijkt wel of het laadsysteem niet eens is aangesloten op de accu. Je ziet, na starten en lopen, de accuspanning dalen omdat je die stroom aan het verbruiken bent en er geen compensatie is.

Test opnieuw de accuspanning op de polen, maar dan met stekker SR > accu afgekoppeld? Zelfde of andere meting?

Heb je je de stekkers tussen dynamo en SR (gele draden) op doorgifte getest? En, daarna de draden tussen SR en accu?
..en bij twijfel.. gas!              1996 Twin               Non-club Brom: Kawa KXF 250 (Kopuh??)

Offline John_Belushi

Re: Accu laad niet op en VRESELIJk stotteren op de snelweg
« Reactie #22 Gepost op: 23 augustus 2015, 11:20 »
Hoi Brombeer,
(werkgever wilde de fluke niet meer hebben... ben er ook blij mee!!)
Wat jij voorstelde heb ik nog niet gedaan...
Probeer de SR(Regulator/Gelijkrichter??) te testen zoals in het handboek staat opblz.16-4.. (op XLV750R boek).
Zal de SR proberen los te koppelen.. maar wat zit het vol in dat kleine kamertje... Weet jij welke stekker het? anders moet ik alles eerst leeg halen en de kabels volgen..

Groeten,
Jody

Offline John_Belushi

Re: Accu laad niet op en VRESELIJk stotteren op de snelweg
« Reactie #23 Gepost op: 23 augustus 2015, 11:59 »
Oke.. 1 stap verder..
Zonder SR geen verschil in de meting..
Ben nu op jacht naar de connector met de drie gele draden.....

Offline Marja Visser

Re: Accu laad niet op en VRESELIJk stotteren op de snelweg
« Reactie #24 Gepost op: 23 augustus 2015, 12:04 »
Ik ben geen techneut maar mijn eerste gedachte was: hoe oud is de benzine die er in zit?

Offline John_Belushi

Re: Accu laad niet op en VRESELIJk stotteren op de snelweg
« Reactie #25 Gepost op: 23 augustus 2015, 12:15 »
benzine is van gisteren............... motor loopt ook...

Kleurenblind gezocht naar de connector met de drie gele draden..
Die zijn door een vorige eigenaar aan elkaar gesoldeerd..
Als ik de motor start moet ik tussen de gele draden toch ergens iets van 30 a 60 V meten???

Offline Cas

Re: Accu laad niet op en VRESELIJk stotteren op de snelweg
« Reactie #26 Gepost op: 23 augustus 2015, 12:21 »
Aan elkaar gesoldeerd? Dat lijkt me niet de bedoeling.
◦Laat je motor je nergens heenbrengen waar je hersenen je niet vijf seconden eerder al heengebracht hebben.

Offline John_Belushi

Re: Accu laad niet op en VRESELIJk stotteren op de snelweg
« Reactie #27 Gepost op: 23 augustus 2015, 12:25 »
nope das niet orgineel... maakt het testen wel lastig...........
nu eerst maar eens de motor laten lopen en meten wat erop de gele draden staat....

Offline John_Belushi

Re: Accu laad niet op en VRESELIJk stotteren op de snelweg
« Reactie #28 Gepost op: 23 augustus 2015, 12:59 »
- SR losgekoppeld van de accu gaf hetzelfde resultaat wat ik al had.. accu niet opgeladen
- De draden van de dynamo (drie gele) zaten gesoldeerd nu weer op een connector spanning bij lopende motor is 25- 60V
- SR aansluiten en meten tussen de rood/witte en de groene draad gaf maximaal 8V..

Is mijn SR nu kaduuk??

Offline Brombeer

Re: Accu laad niet op en VRESELIJk stotteren op de snelweg
« Reactie #29 Gepost op: 23 augustus 2015, 13:30 »
Jaa ik denk het wel.

Je weet het pas zeker als je die uitwisselt met een betrouwbare, en ook weer op een geheel geladen accu. Kun je hem ergens lenen? In principe voldoet iedere SR, voor een dynamo-vermogen tot 450W (als het goed is heb jij dat, als ook AT en Alp. Zo'n beetje iedere motor tot 1000cc).

Het kan wel kloppen dat je motor ging stotteren, want je hebt hem op een al lege accu ge-jumpstart, die ook nog es niet lijkt bij te laden. Dan daalt de accuspanning uiteindelijk zo ver dat de ontsteking ook niet meer genoeg heeft..?
« Laatst bewerkt op: 23 augustus 2015, 13:56 door Brombeer »
..en bij twijfel.. gas!              1996 Twin               Non-club Brom: Kawa KXF 250 (Kopuh??)