Auteur Topic: Koppeling lijkt te zwaar te gaan !  (gelezen 659 keer)

0 leden en 1 gast bekijken dit topic.

Offline Craver

Koppeling lijkt te zwaar te gaan !
« Gepost op: 17 mei 2018, 16:52 »
Beste mensen,

Ik ben sinds gister in het bezit van een xrv 750 ;D. Super blij mee ! De xrv 750 heeft ongeveer 94000 km gelopen.

Echter vind ik de koppeling erg zwaar gaan bij het ontkoppelen. Voordat ik van alles ga aanschafen (koppelingskabel, platen etc) wil ik graag het probleem lokaliseren en daarbij jullie expertise gebruiken mits dat mag natuurlijk :angel:

Het enige wat ik mij echt kan bedenken waardoor de koppeling zo zwaar gaat is de kabel. Verbeter me als ik het fout heb. Of zou het ook aan de olie kunnen liggen ? die is ongeveer een jaar geleden vervangen en ziet er nog redelijk schoon uit (niet zwart)

Ik neem aan dat als de koppelingsplaten versleten zijn dat het koppelen juist makkelijk gaat. Ik ga straks proberen of de koppelingskabel goed beweegt in zijn omhulsel, maar wil jullie alvast vragen of er eventueel andere oorzaken kunnen zijn ?

Ik hoor graag van jullie.

Groetjes,

Bas


Offline ddw

Re: Koppeling lijkt te zwaar te gaan !
« Reactie #1 Gepost op: 17 mei 2018, 17:21 »
Maak de kabel aan beide uiteinden even los, dan kun je voelen of deze zwaar of soepel gaat. Als dat zwaar gaat kan het ook nog dat de kabel ergens in een rare bocht ligt waardoor deze zwaar gaat.
Ktm 525 exc 2003 supermotard / enduro.

Africa twin RD07a 2000.

Offline Sopa

Re: Koppeling lijkt te zwaar te gaan !
« Reactie #2 Gepost op: 17 mei 2018, 19:54 »
Of er zitten sterkere koppelingsveren in.
Hangt er een beetje vanaf wat je met zwaar bedoelt.

Offline Craver

Re: Koppeling lijkt te zwaar te gaan !
« Reactie #3 Gepost op: 18 mei 2018, 11:50 »
Maak de kabel aan beide uiteinden even los, dan kun je voelen of deze zwaar of soepel gaat. Als dat zwaar gaat kan het ook nog dat de kabel ergens in een rare bocht ligt waardoor deze zwaar gaat.
.

Dit ga ik morgen even testen.

Offline Craver

Re: Koppeling lijkt te zwaar te gaan !
« Reactie #4 Gepost op: 18 mei 2018, 11:52 »
Of er zitten sterkere koppelingsveren in.
Hangt er een beetje vanaf wat je met zwaar bedoelt.

Dat is moeilijk uit te leggen met woorden, maar bij het inknijpen van de koppeling heb ik het gevoel dat het zwaar gaat. Of het nou zwaar gaat aan de hand van een slechte kabel of sterkere veren dat kan ik zo niet zeggen. Het viel mij op t.o.v een andere africa twin.

Offline Waffie

Re: Koppeling lijkt te zwaar te gaan !
« Reactie #5 Gepost op: 18 mei 2018, 14:53 »
ik gok enkel op de kabel,

en van boven en onder losmaken geeft uitsluitsel

mvg ad
technical support TCN
www.msd-motorbandenservice.nl

Offline Craver

Re: Koppeling lijkt te zwaar te gaan !
« Reactie #6 Gepost op: 19 mei 2018, 14:21 »
Ik heb de kabel van boven en onder even losgemaakt en de kabel kon vrij makkelijk bewegen, heb toen de kabel even gesmeerd en nu gaat hij weer wat soepeler. Het is niet een groot verschil, maar genoeg om te zeggen dat de koppeling nu goed is. Bedankt iedereen.

Offline The Headless Horseman

Re: Koppeling lijkt te zwaar te gaan !
« Reactie #7 Gepost op: 19 mei 2018, 16:03 »
Top  8)

Vergis je niet in de hefboomwerking van de hendel!
Ik had het vorige week ook bij mijn motor. De koppeling ging naar mijn gevoel ook zwaar. Kabel losgemaakt en die kon ik met de hand nauwelijks in/uit schuiven  :-\
Beetje smeermiddel van bovenaf toegevoegd en na veel heen en weer bewegen om het smeermiddel ook onder te krijgen ging hij handmatig weer soepel.

Toen ik ‘m weer gemonteerd had voelde het op het hendel niet héél veel soepeler dan daarvoor, maar dat gaat hij dan wel degelijk  :) Je merkt het pas na een héle dag toeren, dan gebruik je ‘m vaak  : 8)
TA 650 '90 / TA 600 '92 / XL125V / R80GS

Offline Craver

Re: Koppeling lijkt te zwaar te gaan !
« Reactie #8 Gepost op: 19 mei 2018, 18:21 »
Ik heb vandaag een flink stuk gereden en ik merkte duidelijk verschil, Ben er erg blij mee.