Auteur Topic: (bijna) Slippende koppeling, zelfs na vervanging.  (gelezen 4774 keer)

0 leden en 1 gast bekijken dit topic.

Offline 4Plugs

  • Voorheen PMF71
  • TCN Lid
  • *
  • Berichten: 782
  • Life's what you make it, live it by the day..

  • Ongelezen
    Reacties
(bijna) Slippende koppeling, zelfs na vervanging.
« Gepost op: 02 april 2010, 23:19 »
Vorige week bij Ad geweest. Voor meerdere klusjes, waaronder het inspecteren van de koppeling.

Deze had ik vorig jaar al vervangen, omdat deze neigde te gaan slippen bij hard optrekken icm met een hardere klappen door putjes in de weg etc. Bij demontage bleken de stalen platen blauw aangelopen te zijn dus heb ik alles maar vervangen (kurk+staal). Tevens, wat ik aanvankelijk dacht, sterkere veren geplaatst. Aanvankelijk presteerde de koppeling weer naar behoren, maar al snel kreeg ik het oorspronkelijke probleem terug: De koppeling neigde weer te gaan slippen. Als ik flink gas gaf en de koppeling losliet greep de koppeling niet hard genoeg aan en bleef nog een tijd doorslippen eer dat hij echt aangreep.

Dus vorige week bij Ad weer de koppeling helemaal uit elkaar gehaald. Stalen platen blinkend schoon, 0,0 slijtage. Kurkplaten 0,01mm slijtage of minder. Kaarsrecht. Bij nadere inspectie kwam Ad erachter dat de vervangende veren die hij me vorig jaar gegeven had, ook originele bleken te zijn. Dus nu echt sterkere veren geplaatst. Alles weer in mekaar gebouwd.

De Hellendoorn rit was eigenlijk de vuurdoop voor de koppeling. Maar helaas, hij wil nog steeds gaan slippen, het zelfs nog een tikje erger geworden. Ik kan nauwelijks meer vol gas doortrekken in hogere versnellingen, vooral bij lage toeren wil hij gaan "judderen".

Ik snap er niks van. Alles zit zoals het hoort, ook de koppelingskabel heeft voldoende speling.

Zijn er nog andere dingen die ik kan controleren, c.q. aanpassen? Ik heb zelf gedacht om de Anti-judder veer (de tapse veerring die binnen de laatste plaat zit) te verwijderen zodat de laatste plaat ook direct aan kan grijpen. Dit zou wel iets uit moeten maken, maar het oorspronkelijke probleem is iets wat ook niet normaal is dus er moet nog iets zijn.

Misschien kan iemand nog wat tips geven. Ad staat er ook een beetje versteld van.

Groetjes

Paul.

Transalp PD06 '94 - Hyperpro vering, LED achter/rem/knipperlicht/tellerverlichting, 2e set wielen met noppenbanden
Honda NX250 om mee te spelen in het zand ;D

Offline Huib

Re: (bijna) Slippende koppeling, zelfs na vervanging.
« Reactie #1 Gepost op: 02 april 2010, 23:50 »
Misschien onnodig om te zeggen maar heb je al andere olie geprobeerd?
Hydrographic Surveyor....... Ik leid de weg op de bodem van de oceanen.... waar ook ter wereld.

Offline 4Plugs

  • Voorheen PMF71
  • TCN Lid
  • *
  • Berichten: 782
  • Life's what you make it, live it by the day..

  • Ongelezen
    Reacties
Re: (bijna) Slippende koppeling, zelfs na vervanging.
« Reactie #2 Gepost op: 02 april 2010, 23:55 »
De olie van Ad (sunoco) gebruik ik al tijden, ook voor die tijd had koppeling last van beetje slippen.

En aangezien er tig anderen zijn die dezelfde olie gebruiken en geen problemen hebben, vermoed ik niet dat de olie het probleem is.
Transalp PD06 '94 - Hyperpro vering, LED achter/rem/knipperlicht/tellerverlichting, 2e set wielen met noppenbanden
Honda NX250 om mee te spelen in het zand ;D

Offline Waffie

Re: (bijna) Slippende koppeling, zelfs na vervanging.
« Reactie #3 Gepost op: 03 april 2010, 00:04 »
De olie van Ad (sunoco) gebruik ik al tijden, ook voor die tijd had koppeling last van beetje slippen.

En aangezien er tig anderen zijn die dezelfde olie gebruiken en geen problemen hebben, vermoed ik niet dat de olie het probleem is.

you got pm
technical support TCN
www.msd-motorbandenservice.nl

Offline Waffie

Re: (bijna) Slippende koppeling, zelfs na vervanging.
« Reactie #4 Gepost op: 03 april 2010, 00:16 »
 even on topic,

een slippende koppeling kan  maar 3 oorzaken hebben

de druk op de platen is verminderd door slijtage van de voering of dat de stalen platen krom getrokken zijn  in beiden  waardoor de slip te groot wordt of
zoals huib zegt  de slip veroorzaakt wordt door het smeer middel..

ik persoonlijk heb nog geen last gehad van het smeermiddel  dat ik regulier gebruik maar weet wel dat het bijv bij een  honda crf 450 slip oplevert.

het hoge vermogen van sommige motoren vraagt om beduidend meer frictie tav de olie

dit is meer een kwestie dat de olie dus te glad is  :angel:

als al de andere factoren correct zijn blijft alleen het smeer middel over

het probleem is echter dat aanwezige residu grondig verwijderd dient te worden en demontage en reiniging dus noodzakelijk is .

ik plaats wel de kant tekenig dat bijvullen met een ander produkt dat niet  bedoelt voor is  motorfietsen  het probleem kan triggeren
 slijtage komt gelijdelijk al het andere spontaan en dat is meestal nadat er iets grondig is gewijzigd.

maar we gaan het zeker vinden
technical support TCN
www.msd-motorbandenservice.nl

Offline 4Plugs

  • Voorheen PMF71
  • TCN Lid
  • *
  • Berichten: 782
  • Life's what you make it, live it by the day..

  • Ongelezen
    Reacties
Re: (bijna) Slippende koppeling, zelfs na vervanging.
« Reactie #5 Gepost op: 03 april 2010, 00:19 »
Even ter duidelijkheid, sinds de koppingsplaten vervangen zijn vorig jaar, UITSLUITEND de sunoco olie gebruikt, ook om bij te vullen.

Ik denk zelf dat de plaatdruk toch te weinig is. Kan de drukgroep er iets mee te maken hebben?

Even jouw mening Ad: Het verwijderen van de anti-judderveer, zal dat iets verschil maken?
« Laatst bewerkt op: 03 april 2010, 00:21 door PMF71 »
Transalp PD06 '94 - Hyperpro vering, LED achter/rem/knipperlicht/tellerverlichting, 2e set wielen met noppenbanden
Honda NX250 om mee te spelen in het zand ;D

Offline jan makamba

Re: (bijna) Slippende koppeling, zelfs na vervanging.
« Reactie #6 Gepost op: 03 april 2010, 13:11 »
hallo,
ik heb het zelfde probleem gehad met koppelings platen die ik via dit forum had gekocht
deze platen bleken na controle bij een honda dealer een fractie dunner te zijn dan de honda platen.
ik heb toen honda platen gemonteerd en het probleem heeft zich niet meer voor gedaan.inmiddels 12000 km verder

Offline 4Plugs

  • Voorheen PMF71
  • TCN Lid
  • *
  • Berichten: 782
  • Life's what you make it, live it by the day..

  • Ongelezen
    Reacties
Re: (bijna) Slippende koppeling, zelfs na vervanging.
« Reactie #7 Gepost op: 03 april 2010, 15:52 »
Ik heb tijdens het inspecteren vorige week de platen en voeringen opgemeten, die waren zelfs nog net iets dikker dan de opgegeven bovenwaarden in de haynes WPHB.
Transalp PD06 '94 - Hyperpro vering, LED achter/rem/knipperlicht/tellerverlichting, 2e set wielen met noppenbanden
Honda NX250 om mee te spelen in het zand ;D

Offline Huib

Re: (bijna) Slippende koppeling, zelfs na vervanging.
« Reactie #8 Gepost op: 03 april 2010, 20:33 »
Je kan proberen om over te stappen naar een andere olie, kan iets verschil maken en kost je een paar tientjes en een half uur. Maar als je koppeling eenmaal slipt.... dan blijft ie voorlopig slippen... Het slippen levert zoveel warmte op dat je platen een hele nette oppervlakte behandeling hebben gehad.
Hydrographic Surveyor....... Ik leid de weg op de bodem van de oceanen.... waar ook ter wereld.

Offline 4Plugs

  • Voorheen PMF71
  • TCN Lid
  • *
  • Berichten: 782
  • Life's what you make it, live it by the day..

  • Ongelezen
    Reacties
Re: (bijna) Slippende koppeling, zelfs na vervanging.
« Reactie #9 Gepost op: 03 april 2010, 20:41 »
Het slippen weet ik wel onder controle te houden, ik voel wanneer hij slipt. Hij slipt niet makkelijk, alleen bij vol gas en hoog toerental, of hij juddert bij vol gas een laag toerental/hoge versnelling.

Koppeling gaat toch weer uit elkaar, om de voeringen te reinigen, alle oude olie eraf.

Waarschijnlijk probeer ik dan ook andere olie, naast een paar ringetjes onder de veren, en eventueel het verwijderen van de anti-judder veer.
Transalp PD06 '94 - Hyperpro vering, LED achter/rem/knipperlicht/tellerverlichting, 2e set wielen met noppenbanden
Honda NX250 om mee te spelen in het zand ;D

Offline The Headless Horseman

Re: (bijna) Slippende koppeling, zelfs na vervanging.
« Reactie #10 Gepost op: 04 april 2010, 12:19 »

Kan t zijn dat de kooi wat ingeslagen is, waardoor de platen niet goed meer op elkaar gedrukt worden ?
TA 650 '90 / TA 600 '92 / XL125V

Offline V-Twin

Re: (bijna) Slippende koppeling, zelfs na vervanging.
« Reactie #11 Gepost op: 04 april 2010, 13:29 »
Heb je de nieuwe koppelingsplaten voorafgaan aan de montage 24 uur in de olie laten weken?

Offline Waffie

Re: (bijna) Slippende koppeling, zelfs na vervanging.
« Reactie #12 Gepost op: 04 april 2010, 14:23 »
Heb je de nieuwe koppelingsplaten voorafgaan aan de montage 24 uur in de olie laten weken?

nee .. geen 24 uur  maar   slechts enkele uren al zal dit op zich het probleem niet veroorzaken
het verzadigen met motorolie zal juist meer  slip op leveren omdat het frictie verlaagd

echter de slijtage zal ook  kunnen toenemen(verbranden) dus voorzichtigheid is geboden

denk aan de droge platenkoppeling..

"Kan t zijn dat de kooi wat ingeslagen is, waardoor de platen niet goed meer op elkaar gedrukt worden ?"

 doordat de koppelings kooi inslijt  krijg je juist meer ruimte tussen de kooi en platen

(immers hierdoor komt oa ook het geluid door voort wat je hoort als de koppeling vrij  draait en je de koppeling intrekt ..een mooi geratel))

het zal dus meer problemen geven met het vrijkomen dan met het belast draaien
« Laatst bewerkt op: 04 april 2010, 14:28 door Ad Mies »
technical support TCN
www.msd-motorbandenservice.nl

Offline V-Twin

Re: (bijna) Slippende koppeling, zelfs na vervanging.
« Reactie #13 Gepost op: 04 april 2010, 15:10 »
Niet voor weken zorgt er ook voor dat de platen met voering geen gelijkmatige werking krijgen waardoor het slip gevoel toeneemt. De functie van olie bij een natteplaat koppeling is overigens om de platen te koelen en te reinigen maar dat ter zijde. Zolang je de juiste olie gebruikt zal de drukgroep de verminderde wrijving opvangen.

Niet dat ik er twijfel maar heb je de koppeling met het juiste aanhaalmoment vastgezet?

Offline Bas

Re: (bijna) Slippende koppeling, zelfs na vervanging.
« Reactie #14 Gepost op: 04 april 2010, 15:28 »
Misschien een open deur maar...... heb je de koppelingskabel niet te strak afgesteld (al zal Ad dat zeker gezien hebben) of blijft deze op het laatste stukje hangen zodat de koppeling niet geheel vast kan komen. Ander controle punt zou de drukgroep stift kunnen zijn, beweegt deze wel soepel genoeg.

Verder heb ik met mijn twin in het verleden gehad dat (bij de dealer) de volgorde van de platen niet correct was geplaatst waardoor in mijn geval ik altjd een klevende koppeling had.

Suc6.
"Man is distinguished from all other creatures by the faculty of laughter."
"Confuse people... Quote from the WRONG message!"

Offline Erik

Re: (bijna) Slippende koppeling, zelfs na vervanging.
« Reactie #15 Gepost op: 05 april 2010, 05:04 »

"Kan t zijn dat de kooi wat ingeslagen is, waardoor de platen niet goed meer op elkaar gedrukt worden ?"

 doordat de koppelings kooi inslijt  krijg je juist meer ruimte tussen de kooi en platen

(immers hierdoor komt oa ook het geluid door voort wat je hoort als de koppeling vrij  draait en je de koppeling intrekt ..een mooi geratel))

het zal dus meer problemen geven met het vrijkomen dan met het belast draaien

Het geratel wordt niet veroorzaakt door de speling van de platen in de kooi maar door de speling van de transmissiedemper in het koppelingshuis. Deze veren verliezen hun oorspronkelijke lengte waardoor het huis iets in radiale richting kan bewegen ten opzichte van het tandwiel. Door het onregelmatige stationaire lopen zal de koppeling wat gaan rammelen.

Overigens slaan de platen nauwelijks op het huis in. Daarvoor heeft een AT of TA iets te weinig koppel en is de gehele koppeling te overbemeten.
Trouwens pas nog een koppeling van een AT met bijna 90000km open gehad, van slijtage was bijna geen sprake! En deze AT wordt niet door een oud vrouwtje bereden ;)

Wel zat ook hier een paar mm radiale speling tussen het koppelinghuis en het tandwiel. De veren in de demper liggen dan gewoon los in hun behuizing.

War René zegt kómt wel eens voor maar dan moet het huis (of wat eerder voorkomt dat de stalen platen inslaan op de tommel) wel erg ingeslagen zijn.
« Laatst bewerkt op: 05 april 2010, 05:09 door Erik »

Offline 4Plugs

  • Voorheen PMF71
  • TCN Lid
  • *
  • Berichten: 782
  • Life's what you make it, live it by the day..

  • Ongelezen
    Reacties
Re: (bijna) Slippende koppeling, zelfs na vervanging.
« Reactie #16 Gepost op: 08 april 2010, 23:28 »
Donderdag bij Ad geweest (weer),

Weer de koppeling helemaal uit elkaar gehaald, schoongemaakt. Castrol Olie erin ipv sunoco, en ringen onder de koppelveren gedaan, 2 per veer (ongeveer 3,5mm). Na het assembleren bleek dat echt net te gaan, bij het intrekken van de koppeling zitten de veerwindingen helemaal tegen elkaar aan  ;D) koppelslag is zwaarder maar nog goed te doen. Hij grijp nu veel beter aan.

Waarschijnlijk lag het puur aan de veerdruk, ik ga langzaam aan met bijvullen van olie, weer terug op sunoco olie, weet ik meteen of dat een factor was mocht de koppeling op gegeven moment weer gaan slippen of minder snel aangrijpen.
Transalp PD06 '94 - Hyperpro vering, LED achter/rem/knipperlicht/tellerverlichting, 2e set wielen met noppenbanden
Honda NX250 om mee te spelen in het zand ;D

Offline Miquel

Re: (bijna) Slippende koppeling, zelfs na vervanging.
« Reactie #17 Gepost op: 17 april 2010, 21:59 »
Waarom terug naar Sunoco, als de koppeling nu goed werkt zou ik er Castrol in laten zitten. ;D
Miquel was TWINDRIVER
Lid sinds 2005


Varadero 2000

Offline 4Plugs

  • Voorheen PMF71
  • TCN Lid
  • *
  • Berichten: 782
  • Life's what you make it, live it by the day..

  • Ongelezen
    Reacties
Re: (bijna) Slippende koppeling, zelfs na vervanging.
« Reactie #18 Gepost op: 17 april 2010, 22:53 »
Omdat het vrijwel zeker aan de veerdruk gelegen heeft. En de sunoco is een heel stuk goedkoper, mijn alpje verbruikt redelijk wat olie.
Transalp PD06 '94 - Hyperpro vering, LED achter/rem/knipperlicht/tellerverlichting, 2e set wielen met noppenbanden
Honda NX250 om mee te spelen in het zand ;D